Кто-нибудь помогите с установкой модуля Переходы

Правила форума
В данном разделе можно общаться на абсолютно любые темы. Внимание! Реклама запрещена!

Кто-нибудь помогите с установкой модуля Переходы

Сообщение surenpc » 18 мар 2011, 11:15

Нужна помощь в установке модуля Переходы на ДЛЕ 9.2
Зделал все по инструкции а install.php?action=install не запускается и выдает Fatal error: require_once(): Failed opening required '/home/livemedi/public_html/engine/modules/referer.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/livemedi/public_html/index.php on line 36
Помогите пожалуйста за ранее спасибо!
Последний раз редактировалось surenpc 18 мар 2011, 21:54, всего редактировалось 1 раз.
surenpc
Наблюдатель
Наблюдатель
 
Сообщения: 11
Зарегистрирован: 07 мар 2011, 08:26

Re: Кто-нибудь помогите с установкой модуля Переходы

Сообщение SERGA » 18 мар 2011, 18:52

недавно ставил на 9.2 - по инструкции - все пошло без проблем.
Аватара пользователя
SERGA
Наш человек
Наш человек
 
Сообщения: 1219
Зарегистрирован: 13 дек 2009, 14:09
Откуда: http://forum.soft4dle.com/viewtopic.php?f=41&t=12460

Re: Кто-нибудь помогите с установкой модуля Переходы

Сообщение sergeyj » 18 мар 2011, 19:17

surenpc писал(а):Нужна помощь в установке модуля Переходы на ДЛЕ 9.2
Зделал все по инструкции а install.php?action=install не запускается
Помогите пожалуйста за ранее спасибо!


Там ведь проще простого :unknw:
может попробуй другую версию скачать !
Аватара пользователя
sergeyj
Специалист Постер
Специалист Постер
 
Сообщения: 593
Зарегистрирован: 22 сен 2009, 17:39
Откуда: Shambala


Вернуться в Флуд

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

cron